Aprilia AF1 Futura EI KÄYNNISTY!!!

Valvojat: B1200, Kimmo, ZX-14R, Bomber Magazine, LEQ, John, Bomber#1, ESKIL, btseppo

Avatar
simppask4
Viestit: 367
Liittynyt: La Helmi 11, 2006 1:00 am
Paikkakunta: crf250r ja toinen varkailla

Viesti Kirjoittaja simppask4 » Su Loka 29, 2006 9:58 pm

ompas mystistä :freak2: :-?

Avatar
miskal
Viestit: 57
Liittynyt: Ma Heinä 10, 2006 12:00 am
Paikkakunta: löytyy

Viesti Kirjoittaja miskal » Su Loka 29, 2006 10:08 pm

no pikkasen joo tultuu siltä :mad:

KAWAKARI
Viestit: 142
Liittynyt: Ma Elo 28, 2006 12:00 am
Paikkakunta: Moto ja kikkareita.

Viesti Kirjoittaja KAWAKARI » Su Loka 29, 2006 10:17 pm

Oon tätä topikkia seurannu ja miettiny monta kertaa et mikäköhän sulla on siinä paskana?! eli kaasari on putsattu? ilmanputsari puhdas?

Avatar
miskal
Viestit: 57
Liittynyt: Ma Heinä 10, 2006 12:00 am
Paikkakunta: löytyy

Viesti Kirjoittaja miskal » Su Loka 29, 2006 10:45 pm

joo.. kaasari on putsattu ja ilmanputsari pesty.

KAWAKARI
Viestit: 142
Liittynyt: Ma Elo 28, 2006 12:00 am
Paikkakunta: Moto ja kikkareita.

Viesti Kirjoittaja KAWAKARI » Su Loka 29, 2006 10:46 pm

Voi saatana mikähän siel sit on :S varmaan kone kannattas ottaa auki ja katella et onko joku pielessä!

Avatar
miskal
Viestit: 57
Liittynyt: Ma Heinä 10, 2006 12:00 am
Paikkakunta: löytyy

Viesti Kirjoittaja miskal » Su Loka 29, 2006 10:56 pm

huomen aattelin kurkistaa kannen alle. sillonku toi sammus niin ei pitäny mitään ihmeellistä ääntä ja olin ajanu sen konerempan jälkeen n.300km. sen ajan toimi helvetin loistavasti.

jop
Viestit: 234
Liittynyt: Ke Touko 04, 2005 12:00 am
Paikkakunta: poljettava

Viesti Kirjoittaja jop » Ma Loka 30, 2006 12:38 pm

Mitä konerempassa tehty ?

Oliko lohkot levällään ja kasattu tiivisteliiman kans, jos näin niin oisko tiivisteliima liennu pois jolloin kammion paineet karkaa.
poppaloora puhuva auto

Avatar
miskal
Viestit: 57
Liittynyt: Ma Heinä 10, 2006 12:00 am
Paikkakunta: löytyy

Viesti Kirjoittaja miskal » Ma Loka 30, 2006 4:14 pm

jop kirjoitti:Mitä konerempassa tehty ?

Oliko lohkot levällään ja kasattu tiivisteliiman kans, jos näin niin oisko tiivisteliima liennu pois jolloin kammion paineet karkaa.
petilaakerit + muita laakereit, stefat, vesipumpun osia. kone oli levellään ja kasattiin ihan oikeilla tiivisteillä ei siis mitää liimoja

Avatar
RaGe
Viestit: 416
Liittynyt: Ma Elo 15, 2005 12:00 am
Paikkakunta: 636

Viesti Kirjoittaja RaGe » Ke Marras 01, 2006 12:26 pm

Kannattaa kokeilla eri suuttimella, ku tuli kylmät ilmat, ni välillä se on tarkka siitä. Tarkista, että ei mistään tiivisteidin välistä vuoda. Imukaulan tiiviste saattaa olla. Tarkista kaikki piuhojen liitokset, että varmasti saa kosketuksen toisiin, eikä oo menny mistään poikki. No toi suutinhan on aika epävarma jos ajosta sammu..

Avatar
miskal
Viestit: 57
Liittynyt: Ma Heinä 10, 2006 12:00 am
Paikkakunta: löytyy

Viesti Kirjoittaja miskal » Ke Marras 01, 2006 3:38 pm

no siis mää oon tarkistanu kaikki johdot monesti läpi ja kattonu et on just noi yläpään tiivisteet kunnossa ja on!

Avatar
Aaltonen
Viestit: 207
Liittynyt: To Heinä 14, 2005 12:00 am
Paikkakunta: Oli..

Viesti Kirjoittaja Aaltonen » Su Marras 05, 2006 8:18 pm

Mites olis kampuran stefa...
ei sielt mitää autoi tuu.....

viiminen kuuluisa lause..

Avatar
bimbeer
Viestit: 654
Liittynyt: Su Huhti 24, 2005 12:00 am
Paikkakunta: cbr600f(ighter) treeni mopo pc 25 ja pleidi

Viesti Kirjoittaja bimbeer » Ke Marras 08, 2006 9:22 am

avaa bensa hana..
selälleen.com

myydään pc25 osia
yhteyden otot puhelimella 0449283480

Marqus
Viestit: 5
Liittynyt: Pe Syys 22, 2006 12:00 am
Paikkakunta: aprilia rs 125 pirkkafighteri ja fude samurai 110cc

Viesti Kirjoittaja Marqus » Su Marras 12, 2006 9:03 pm

mulla oli omassa räsässä sytkäboksi mennyt paskaks tilanne oli täysin samanlainen...

_Simppa_
Viestit: 233
Liittynyt: Ti Marras 01, 2005 1:00 am
Paikkakunta: Pro Stomp 125cc

Viesti Kirjoittaja _Simppa_ » Ke Marras 15, 2006 4:45 pm

tarkastaisin stefat ja läppäventtiilin läpät( itellä joskus oli.. kylläkin pv kanssa :lol: samanlainen ongelma..

Avatar
clawfinger
Viestit: 588
Liittynyt: Ti Tammi 24, 2006 1:00 am
Paikkakunta: R1-T

Viesti Kirjoittaja clawfinger » La Marras 25, 2006 8:32 pm

jos bensaa tulee,antaa kipinää ja on puristuksia niin koitappa ilman putkee ;) voipi olla karstaa täys...

Vastaa Viestiin