Sivu 1/1

gsxr 1000 k4 sytkäongelma!

Lähetetty: Ti Touko 08, 2018 7:24 pm
Kirjoittaja welmer
Noniin kaikki viksut ja vilmaattiset. Alkaa hiukset harmaantua siihen malliin, että kysytääs täältä jos jollain ois vinkkiä tai kokemusta vastaavasta. Elikkä sytkässä on häikkää. Muutaman päivän ehdin pyörällä ajaa tänävuonna ennenkuin alkoi. Eka sammui pari kertaa tyhjäkäynnillä, sitten alko pätkimään tasakaasulla ajettaessa (yks pytty jäi pois varmasti), toimi hyvin ku anto hanaa. Tulpat vaihoin ja uuden puolan ostin muttei vaikutusta. Meni vaan huonommaksi. Alkoi käymään vaan kolmella ja vähän ajan päästä enää kahdella... Lisää tutkimista, välillä ei tullu kipinää mihinkään pyttyyn. Sit kävi kahdella tasasesti, sit taas räpläilin puolia ja tulppia, niin alko käymään kolmella ja paukkumaan, sit räpläsin lisää niin ei taas ollenkaan.

Tarkistettuja / vaihdettuja juttuja on tulpat, puola, venttiilinvälykset, suuttimet, bensapumppu, ilmansuodatin.

Re: gsxr 1000 k4 sytkäongelma!

Lähetetty: Ti Touko 08, 2018 11:26 pm
Kirjoittaja arzooth
Onko orkkis mittaristo käytössä, mahtaako antaa vikakoodia(vilkkuuko FI teksti/vilkkuuko FI-valo mittaristossa)?

Re: gsxr 1000 k4 sytkäongelma!

Lähetetty: Su Touko 13, 2018 1:53 pm
Kirjoittaja welmer
Ei näkyny nyt ku laitoin kaikki osat kiinni, et ois käynti kuntoinen. Jossain välissä semmonen oli siellä, mut mulla on varmaan ollu jotain irti silloin.

Re: gsxr 1000 k4 sytkäongelma!

Lähetetty: Su Touko 13, 2018 3:19 pm
Kirjoittaja arzooth
Orkkis mittaristolla voi tarkastaa vikakoodit, "dealer modessa".
Eli takajakkaran alla takaa katsottuna vas.puolella löytyy katteen/takarungon luota valkoinen 6-napainen liitin missä on kumihattu päällä (liittimeen tulee neljä johtoa ja siihen voi olla kytkettynä esim. vaihdenäyttö, vakiona killuu siellä irrallaan).
Laittamalla liittimeen hyppylangan (omassa K3:ssa johtojen värit musta-valkosella raidalla ja valkonen-punasella raidalla) liittimen napoihin, normaalisti liittimessä kyseiset navat päällekkäin reunalla.
Kytkemällä virrat päälle hyppylanka liittimessä mittariston lämpötilanäytön paikalla näkyy vikakoodit, normitilanne C00 -> ei vikaa.

Re: gsxr 1000 k4 sytkäongelma!

Lähetetty: Su Touko 13, 2018 3:23 pm
Kirjoittaja arzooth
Jos antaa vikakoodia, lataa service manuska esim. tuolta: http://www.wotid.com/gsxr/manual/GSXR10 ... 4_OCRa.pdf
ja sivulta 182 (4-24) alkaen löytyy lista koodeista.

Re: gsxr 1000 k4 sytkäongelma!

Lähetetty: Su Touko 13, 2018 6:49 pm
Kirjoittaja welmer
C00 näyttää. Mutta silti ei kipinää. :S

Re: gsxr 1000 k4 sytkäongelma!

Lähetetty: Su Touko 13, 2018 11:48 pm
Kirjoittaja arzooth
Jotain mitä vois tarkastaa on: puolien liittimet ja puolien johtosarja liittimineen, kampiakselin- nokka-akselin asentotunnistin ja niiden johdot ja liittimet, kaatumisanturi, tappokatkaisin, jalankatkaisija. Sitte tietysti akku ja sulakkeet ok?
Huoltomanuskassa ohjeita tunnistimien mittaamiseen s.184 (4-26) alkaen ja ohjeita sytytysvikojen kartotukseen s. 384 (9-18).