Bladen VIKOJA käsittelevä keskustelu

Valvojat: B1200, Kimmo, ZX-14R, Bomber Magazine, LEQ, John, Bomber#1, ESKIL, btseppo

Vastaa Viestiin
KotHam
Viestit: 20
Liittynyt: To Elo 08, 2013 10:55 pm

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja KotHam » To Kesä 25, 2015 9:29 pm

Meneekö sc33 putkisto sc28?

Avatar
Kailio-
Viestit: 1163
Liittynyt: Pe Syys 07, 2007 12:00 am
Paikkakunta: PeltiBlade + Hva 250cc 2-t + Pitbike

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Kailio- » La Kesä 27, 2015 12:16 pm

929 bensapumppu ei lähde faitteroinnin jälkeen pyörimään. Pumpun liitin mihin tulee vihree, ruskee ja musta ruskee, mustaruskee on ainut mihin tulee virta kun laittaa virrat päälle, kuuluisko myös ruskeeseen tulla?
Ei vituta, eipä.

anz1
Viestit: 26
Liittynyt: Pe Syys 28, 2012 12:43 am
Paikkakunta: 1000rr fireblade -07

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja anz1 » Su Kesä 28, 2015 3:18 am

Kailio- kirjoitti:929 bensapumppu ei lähde faitteroinnin jälkeen pyörimään. Pumpun liitin mihin tulee vihree, ruskee ja musta ruskee, mustaruskee on ainut mihin tulee virta kun laittaa virrat päälle, kuuluisko myös ruskeeseen tulla?
Kaverilla jäi kerran 929 välille ku oli murtunu yks johto poikki aivan sieltä bensapumpun juuresta.. Voiskohan olla sama juttu tässäkin tapauksessa? Pumppua irti ja yleismittarilla piippailee piuhat läpi :deal:

oga
Viestit: 8
Liittynyt: Ti Heinä 15, 2014 1:43 pm

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja oga » Pe Heinä 17, 2015 10:34 pm

Varmistakaas viisaammat onko pahvi paskana kun lähemmäs alkaa paisaris porina. Lämmöt pysyy normaalis ja Öljyt ja vetet ei oo sekaasin ?

Selvis!!! Kansinahka ottanut siipeensä
Viimeksi muokannut oga, Ti Elo 18, 2015 9:05 am. Yhteensä muokattu 1 kertaa.

Avatar
Kailio-
Viestit: 1163
Liittynyt: Pe Syys 07, 2007 12:00 am
Paikkakunta: PeltiBlade + Hva 250cc 2-t + Pitbike

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Kailio- » Su Heinä 19, 2015 2:21 pm

Kailio- kirjoitti:929 bensapumppu ei lähde faitteroinnin jälkeen pyörimään. Pumpun liitin mihin tulee vihree, ruskee ja musta ruskee, mustaruskee on ainut mihin tulee virta kun laittaa virrat päälle, kuuluisko myös ruskeeseen tulla?
Uus pumppu ja rele vaihettu. Lähti käyntiin, mut nyt taas ei lähde. Starttispreitä kun työntää putsariin ni pysyy niin kauan käynnis kun sitä on. Bensapuolen vikahan toi on, mut pumppu kuitenki pyörii.
Ei vituta, eipä.

Avatar
Zeri
Viestit: 937
Liittynyt: La Heinä 14, 2007 12:00 am
Paikkakunta: 954rr Honda, 250 KTM exc-f, 9r Buell, XL500 Honda

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Zeri » Ma Heinä 20, 2015 10:59 am

bpaineensäädin kunnossa? eikö pyöri ollenkaan kun avaimesta kääntää virrat?

Avatar
Kailio-
Viestit: 1163
Liittynyt: Pe Syys 07, 2007 12:00 am
Paikkakunta: PeltiBlade + Hva 250cc 2-t + Pitbike

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Kailio- » Ma Heinä 20, 2015 11:23 am

Zeri kirjoitti:bpaineensäädin kunnossa? eikö pyöri ollenkaan kun avaimesta kääntää virrat?
Sehän tässä ihmrtyttääkin koska pumppu pyörii kun avainta kääntää. Onks mitää temppua miten testata toi paineensäädin?
Ei vituta, eipä.

Avatar
Zeri
Viestit: 937
Liittynyt: La Heinä 14, 2007 12:00 am
Paikkakunta: 954rr Honda, 250 KTM exc-f, 9r Buell, XL500 Honda

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Zeri » Ma Heinä 20, 2015 12:11 pm


Avatar
Kailio-
Viestit: 1163
Liittynyt: Pe Syys 07, 2007 12:00 am
Paikkakunta: PeltiBlade + Hva 250cc 2-t + Pitbike

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Kailio- » Ma Heinä 20, 2015 9:46 pm

Ei tiputa pensaa...
Ei vituta, eipä.

Avatar
Zeri
Viestit: 937
Liittynyt: La Heinä 14, 2007 12:00 am
Paikkakunta: 954rr Honda, 250 KTM exc-f, 9r Buell, XL500 Honda

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Zeri » Ke Heinä 22, 2015 12:01 pm

En tunnusta itte tehneeni, mutta kaverin frendi tos kerto et se oli kerran tankkia nostettaessa laittanu letkut väärinpäin, niidenhän ei kuulu mennä ristiin vaikka äkkiseltään saattas vaikuttaa loogiselta :) Jos se spreillä lähtee käyntiin niin eihän se oikeestaan voi olla kun bensansaannissa vikaa. Joku letku lutussa tai sitten bensapumpun letku lähtenyt irti tms. Itellä jälkimmäinen käyny pariin kertaan, työntää paineet suoraan takasin tankkiin.

Avatar
Kailio-
Viestit: 1163
Liittynyt: Pe Syys 07, 2007 12:00 am
Paikkakunta: PeltiBlade + Hva 250cc 2-t + Pitbike

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Kailio- » Ke Heinä 22, 2015 12:57 pm

Kyl kaikki letkut on laitettu ja tsekattu moneen kertaan. Yks mikä tos mietityttää ni kuuluuks tankista pensapaineensäätimelle menevästä letkusta tulla pensaa ku sen ottaa säätimestä irti? Mun mielestä vähän erikoista että ei voi tankkia ottaa pois muutaku tyhjentämällä kokonaa tai tukkimalla sen letkun. :-? Ruiskun jakotukille pitäs tulla pensaa kun banjoletku on ainaki täys...
Ei vituta, eipä.

Avatar
Zeri
Viestit: 937
Liittynyt: La Heinä 14, 2007 12:00 am
Paikkakunta: 954rr Honda, 250 KTM exc-f, 9r Buell, XL500 Honda

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Zeri » Ke Heinä 22, 2015 1:10 pm

kuuluu tulla, ainakin ite on joutunu joka kerta jollain tulppaamaan letkut kun ottaa tankkia irti. Tarkistiksä et tankin sisällä on letkut paikoillaan vielä? Bensafilsun välistä tosiaa itellä lähteny pari kertaa letku jo karkuun.

Edit: vikakoodejakaan ei ilmeisesti näytä?

Avatar
Kailio-
Viestit: 1163
Liittynyt: Pe Syys 07, 2007 12:00 am
Paikkakunta: PeltiBlade + Hva 250cc 2-t + Pitbike

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Kailio- » Ke Heinä 22, 2015 1:22 pm

Pumpun vaihon jälkee ei oo käytetty irti, täytyy se tarkistaa. Ei oo vakiomittaria enää ni ei näytä. Eikös siihen saa laitettuu jonku ledin vaan vaikka niihin fi valon piuhoihin?
Ei vituta, eipä.

Avatar
Zeri
Viestit: 937
Liittynyt: La Heinä 14, 2007 12:00 am
Paikkakunta: 954rr Honda, 250 KTM exc-f, 9r Buell, XL500 Honda

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Zeri » Ke Heinä 22, 2015 3:58 pm

Joo saa, itelläkin vaan ihan normi biltsun 12v ledi vaan fi-valona. Riippuen vähän mitenkä/mistäkohin se letku on lähteny irti, niin korkin avamaalla ja rämpyttelemällä tappokatkasijaa saattaa nähä suihkuaako sieltä bensat mihin sattuu.

Avatar
Kailio-
Viestit: 1163
Liittynyt: Pe Syys 07, 2007 12:00 am
Paikkakunta: PeltiBlade + Hva 250cc 2-t + Pitbike

Re: Bladen VIKOJA käsittelevä keskustelu

Viesti Kirjoittaja Kailio- » Ke Heinä 22, 2015 4:33 pm

Pensapumpussa on kaikki niinku pitää. Muistatko yhtää mihin mitkä piuhat on fi valon?
Ei vituta, eipä.

Vastaa Viestiin